<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html lang="en-US"><!--<![endif]-->
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns#">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width">
<title>Most Americans Say Federal Government Has Primary Responsibility for COVID-19 Testing | Pew Research Center</title>
<meta name="date" content="20200512">
 
<link rel="alternate" type="application/rss+xml" title="Pew Research Center &#8211; U.S. Politics &amp; Policy RSS Feed" href="https://www.people-press.org/feed/">
<link rel="image_src" href="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_20.05.12_COVIDW67_feature.png?w=150&h=150&crop=1">
<script type="text/javascript">/* wpack.io publicPath */window.__wpackIoprcBlocksLibrarydist='https://www.people-press.org/wp-content/plugins/prc-block-library/dist/';</script>	<!--
	#    _____                  _____                                     _        _____              _
	#   |  __ \                |  __ \                                   | |      / ____|            | |
	#   | |__) |___ __      __ | |__) | ___  ___   ___   __ _  _ __  ___ | |__   | |      ___  _ __  | |_  ___  _ __
	#   |  ___// _ \\ \ /\ / / |  _  / / _ \/ __| / _ \ / _` || '__|/ __|| '_ \  | |     / _ \| '_ \ | __|/ _ \| '__|
	#   | |   |  __/ \ V  V /  | | \ \|  __/\__ \|  __/| (_| || |  | (__ | | | | | |____|  __/| | | || |_|  __/| |
	#   |_|    \___|  \_/\_/   |_|  \_\\___||___/ \___| \__,_||_|   \___||_| |_|  \_____|\___||_| |_| \__|\___||_|
	#
	#   Github: http://github.com/pewresearch
	#   Version: 3.7.5	#
	-->
		
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Also, a declining share of Republicans say the coronavirus is a major threat to health in the United States."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Most Americans Say Federal Government Has Primary Responsibility for COVID-19 Testing" />
<meta property="og:description" content="Also, a declining share of Republicans say the coronavirus is a major threat to health in the United States." />
<meta property="og:url" content="https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing/" />
<meta property="og:site_name" content="Pew Research Center - U.S. Politics &amp; Policy" />
<meta property="article:publisher" content="https://www.facebook.com/pewresearch" />
<meta property="article:section" content="Publications" />
<meta property="article:published_time" content="2020-05-12T18:00:39+00:00" />
<meta property="article:modified_time" content="2020-05-12T18:06:51+00:00" />
<meta property="og:updated_time" content="2020-05-12T18:06:51+00:00" />
<meta property="og:image" content="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_20.05.12_COVIDW67_feature.png" />
<meta property="og:image:secure_url" content="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_20.05.12_COVIDW67_feature.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Also, a declining share of Republicans say the coronavirus is a major threat to health in the United States." />
<meta name="twitter:title" content="Most Americans Say Federal Government Has Primary Responsibility for COVID-19 Testing " />
<meta name="twitter:site" content="@pewresearch" />
<meta name="twitter:image" content="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_20.05.12_COVIDW67_feature.png" />
<meta name="twitter:creator" content="@pewresearch" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.people-press.org/#website","url":"https://www.people-press.org/","name":"Pew Research Center - U.S. Politics &amp; Policy","inLanguage":"en-US","description":"U.S. Politics &amp; Policy","potentialAction":[{"@type":"SearchAction","target":"https://www.people-press.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing/#primaryimage","inLanguage":"en-US","url":"https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_20.05.12_COVIDW67_feature.png","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing/#webpage","url":"https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing/","name":"Most Americans Say Federal Government Has Primary Responsibility for COVID-19 Testing | Pew Research Center","isPartOf":{"@id":"https://www.people-press.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing/#primaryimage"},"datePublished":"2020-05-12T18:00:39+00:00","dateModified":"2020-05-12T18:06:51+00:00","author":{"@id":"https://www.people-press.org/#/schema/person/81ad7bd61667c7d73ab64351212a033c"},"description":"Also, a declining share of Republicans say the coronavirus is a major threat to health in the United States.","potentialAction":[{"@type":"ReadAction","target":["https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing/"]}]},{"@type":["Person"],"@id":"https://www.people-press.org/#/schema/person/81ad7bd61667c7d73ab64351212a033c","name":"Sara Atske","image":{"@type":"ImageObject","@id":"https://www.people-press.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/5788245e97afeb895fedf7ded23300bd?s=96&d=mm&r=g","caption":"Sara Atske"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='all-css-0' href='https://www.people-press.org/_static/??-eJydkU1uAjEMhS/UEGaAGVhUXKL7KnEMRM2fYk8RG87ezARKq6qoVNlEL37fsx15TAJiYAws+YAeSSY8ioQxORQpI5EEGsWbMCvCk/yjkWzYO/xhSW7Y21A9GXcKOGZBB+snhSDbxCR1PGJ+hehTDMVF0iguRzukWUAuTiovZN9RGJ7ibspsrH2ptd6Gf3aws44xi0vmlWEDuMFgndBYYqldhDfhrM4qnyTxqcx8NzWD+O6ZMKCykV7ZIBYr7BC69lFCytHHC6LrDfSqexShB+YYKgN6aLGZq4fbiDR+V9nr4Pi8y5PLnCfmul2sm0abu0yVrCjVDsqPpLreSv4Ua6y8sgXobqn0XP+KLVJSmdCdvlzH6q1/blbrTdf2m2XzAWrLJSE=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='typekit-css'  href='https://use.typekit.net/xos5dbo.css?ver=5.4.1' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://www.people-press.org/_static/??-eJyNz0kOwjAMBdAL4ZpWtNAF4ijIGAMB4kRxol6ftgwbhMTOw/eTjEMEDppFM8Z7OTs1jDJAkhNxDgns4jySmWRDtueSQ5LKO63GwQL/Eg5hkLTn4GPQMWlo4kmzYzw6y5/ut5gYikkCYg5lAuY7ihE9OYV+3UnT0vIL8AXexlVyJL7Nb7zqKb7z27rd9F2z7lf1AwXbZJg=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-2' href='https://www.people-press.org/wp-content/themes/pew-people-press/css/print.css?m=1589627941g' type='text/css' media='print' />
<script src='//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>
<script type='text/javascript' src='https://www.people-press.org/wp-content/plugins/pew-refactor-shim/bower_components/semantic/dist/semantic.min.js?m=1589627941g'></script>
<link rel='https://api.w.org/' href='https://www.people-press.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.people-press.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.people-press.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.people-press.org/?p=20075047' />
<link rel="alternate" type="application/json+oembed" href="https://www.people-press.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.people-press.org%2F2020%2F05%2F12%2Fmost-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.people-press.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.people-press.org%2F2020%2F05%2F12%2Fmost-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing%2F&#038;format=xml" />
<link rel='alternate' type='application/json' title='JSON Representation' href='https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing//feed/json/'><link rel='alternate' type='text/plain' title='Prism XML Version' href='https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing//feed/prism/'><link rel='alternate' type='text/plain' title='Plain Text Version' href='https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing//feed/plain/'><meta name='robots' content='NOODP' />

<!-- Begin Taxonomy Meta -->
<meta name='topics' content='Federal Government'>
<meta name='programs' content='Science'>
<meta name='programs' content='Politics'>
<meta name='topics' content='Coronavirus Disease (COVID-19)'>
<!-- End Taxonomy Meta --><!-- / HREFLANG Tags by DCGWS -->
<!-- / HREFLANG Tags by DCGWS -->
<script>var chart = [];</script>        <!-- GTM Data Layer -->
        <script>
			dataLayer = [];
        </script>
        <!-- Cross Domain GTM -->
				
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MVFJNW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MVFJNW');
        </script>
        <!-- End Google Tag Manager -->

    
                        <!-- Site Specific GTM -->
        <!-- Google Tag Manager -->
        <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WCHNW3G');
        </script>
        <!-- End Google Tag Manager -->
        <meta property="share:appID:fb" content="1077976005626572">
<!-- BEGIN wp-parsely Plugin Version 2.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.people-press.org\/2020\/05\/12\/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing\/"},"headline":"Most Americans Say Federal Government Has Primary Responsibility for COVID-19 Testing","url":"http:\/\/www.people-press.org\/2020\/05\/12\/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing\/","thumbnailUrl":"https:\/\/www.people-press.org\/wp-content\/uploads\/sites\/4\/2020\/05\/PP_20.05.12_COVIDW67_feature.png?w=150&h=150&crop=1","image":{"@type":"ImageObject","url":"https:\/\/www.people-press.org\/wp-content\/uploads\/sites\/4\/2020\/05\/PP_20.05.12_COVIDW67_feature.png?w=150&h=150&crop=1"},"dateCreated":"2020-05-12T18:00:39Z","datePublished":"2020-05-12T18:00:39Z","dateModified":"2020-05-12T18:00:39Z","articleSection":"Publications","author":[{"@type":"Person","name":"Hannah Gilberstadt"},{"@type":"Person","name":"Hannah Hartig"},{"@type":"Person","name":"Bradley Jones"},{"@type":"Person","name":"Amina Dunn"},{"@type":"Person","name":"Carroll Doherty"},{"@type":"Person","name":"Alec Tyson"},{"@type":"Person","name":"Jocelyn Kiley"},{"@type":"Person","name":"Scott Keeter"},{"@type":"Person","name":"Cary Funk"},{"@type":"Person","name":"Andrew Daniller"},{"@type":"Person","name":"Ted Van Green"},{"@type":"Person","name":"Vianney Gomez"}],"creator":["Hannah Gilberstadt","Hannah Hartig","Bradley Jones","Amina Dunn","Carroll Doherty","Alec Tyson","Jocelyn Kiley","Scott Keeter","Cary Funk","Andrew Daniller","Ted Van Green","Vianney Gomez"],"keywords":[],"publisher":{"@type":"Organization","name":"Pew Research Center - U.S. Politics &amp; Policy","logo":{"@type":"ImageObject","url":"https:\/\/www.pewresearch.org\/wp-content\/uploads\/2018\/06\/favicon_128x128.png"}}}
		</script>

			<!-- END wp-parsely Plugin Version 2.0 -->
<!--[if lt IE 9]><script src="https://www.people-press.org/wp-content/plugins/pew-refactor-shim/pew-scripts/js/html5shiv-printshiv.min.js"></script><![endif]-->
    <style>
    .pullquote > div:before,
    .pullquote > div:after {
        color: ;
    }
    .chapter-title .honkin-number {
        color: ;
    }
    </style>
    <meta name='theme-color' content='#D1A730'>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.people-press.org/wp-content/uploads/sites/4/2018/09/favicon_128x128.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.people-press.org/wp-content/uploads/sites/4/2018/09/favicon_128x128.png?w=128" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.people-press.org/wp-content/uploads/sites/4/2018/09/favicon_128x128.png?w=128" />
<meta name="msapplication-TileImage" content="https://www.people-press.org/wp-content/uploads/sites/4/2018/09/favicon_128x128.png?w=128" />
</head>
<!--googleoff: index-->
<body class="post-template-default single group-blog singular no-js politics multi-section-report multi-section-parent project peoplepress publications">

		<div id="js-tophat" class="tophat">
		<div class="container xl">
			<div class="flex">
				<p>Numbers, Facts and Trends Shaping Your World</p>
				<p>
					<a href="https://www.pewresearch.org/about">About</a>
					<a href="https://www.pewresearch.org/follow-us">Follow</a>
							<div class="ui dropdown item">
			My Account
			<i class="dropdown icon"></i>
			<div class="menu">
				<a href="https://www.pewresearch.org/profile" class="item is-logged-out">Log in</a>
				<a href="https://www.pewresearch.org/profile" class="item is-logged-in">View Account</a>
				<a id="js-prc-logout" class="item is-logged-in">Log out</a>
			</div>
		</div>
		<style>
		body.external-user-signed-in .is-logged-out {
			display: none!important;
		}
		body:not(.external-user-signed-in) .is-logged-in {
			display: none!important;
		}
		</style>
							<div><a href='https://pewresearch.networkforgood.com/?utm_source=PeoplePress&utm_medium=InternalPromo&utm_campaign=TopDonateButton' class='tophat-button'>Donate</a></div>				</p>
			</div>
		</div>
	</div>

	<header id="masthead" class="site-header" role="banner">
		<div class="container xl">
			<div class="site-branding">
				<a href="https://www.pewresearch.org/" class="logo" rel="home"><img src="https://www.people-press.org/wp-content/plugins/pew-refactor-shim/assets/img/logos/desktop-header.svg" alt="Pew Research Center"></a>
				<p class='project politics site-description label'>U.S. Politics &amp; Policy</p>					<div id="quick_search_form" class="quick-search">
		<div id="js-quick-search" class="ui small search">
			<div class="ui right icon input js-quick-search">
				<input class="prompt" type="text" placeholder="Search..." value="">
				<i class="search link icon"></i>
			</div>
		</div>
	</div>
	<script>
		jQuery('#quick_search_form i').on('click', function(){
			var value = jQuery('#quick_searcH_form input.prompt').val();
			location.assign( window.siteDomain + "/search/" + value.split(' ').join('+'));
		});
		jQuery('#quick_search_form input.prompt').keydown(function(e){
			var searchTerm = jQuery(this).val();
			if(e.keyCode === 13){
				// Go to search page.
				location.assign( window.siteDomain + "/search/" + searchTerm.split(' ').join('+'));
			}
		});
	</script>
	<style>
		#quick_search_form {
		align-items: center;
		float: right;
		display: flex !important;
		justify-content: flex-end;
		}
		#quick_search_form .ui.input.focus > input,
		#quick_search_form .ui.input > input:focus {
		border-color: #b7b8af;
		}
		#quick_search_form .ui.search {
		max-width: 275px;
		width: 100%;
		}
		#quick_search_form input.prompt {
		padding: 0.47857143em 1em;
		border-radius: 5px !important;
		}
		#quick_search_form input.prompt,
		#quick_search_form input.prompt::placeholder {
		font-family: 'franklin-gothic-urw', Verdana, Geneva, sans-serif;
		}
		#quick_search_form input.prompt::placeholder {
		text-transform: uppercase;
		}
		#quick_search_form .ui.icon.input > i.search.icon {
		background-color: #b7b8af !important;
		color: white;
		background-color: #b7b8ae;
		opacity: 1 !important;
		border-top-right-radius: 5px;
		border-bottom-right-radius: 5px;
		cursor: pointer !important;
		}
		.site-header i.search.icon {
		cursor: pointer;
		}
		</style>
					<ul id="js-mobile-menu-tabs" class="flex flex-list">
					<li data-target-state="false"><a href="javascript:void(0)" data-target-menu="#js-site-menu" class="politics bg">Menu</a></li>
										<li data-target-state="false"><a href="javascript:void(0)" data-target-menu="#js-verticals-menu">Research Areas</a></li>
				</ul>
			</div><!-- /.site-branding -->

			<nav id="js-verticals-menu" role="navigation">
				<ul class="navigation verticals-menu flex flex-list">
					<li><a href="https://www.pewresearch.org" class="pewresearch">Home</a></li><li><a href="https://www.people-press.org" class="politics">U.S. Politics</a></li><li><a href="https://www.journalism.org" class="journalism">Media &amp; News</a></li><li><a href="https://www.pewsocialtrends.org" class="social-trends">Social Trends</a></li><li><a href="https://www.pewforum.org" class="religion">Religion</a></li><li><a href="https://www.pewinternet.org" class="internet">Internet &amp; Tech</a></li><li><a href="https://www.pewresearch.org/science" class="science">Science</a></li><li><a href="http://www.pewhispanic.org" class="hispanic">Hispanics</a></li><li><a href="https://www.pewglobal.org" class="global">Global</a></li><li><a href="//www.pewresearch.org/methods" class="methods">Methods</a></li>				</ul>
			</nav><!-- /#verticals-menu -->
		</div>
	</header><!-- /#masthead -->

	<div id="js-site-menu-container" class="container xl">
		<nav id="js-site-menu" class="politics bg"><ul id="site-navigation" class="navigation site-menu flex flex-list "><li id="menu-item-20017797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20017797"><a href="https://www.people-press.org/category/publications/">Publications</a></li>
<li id="menu-item-20074355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20074355"><a href="https://www.pewresearch.org/topics/">Topics</a></li>
<li id="menu-item-20011226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20011226"><a href="https://www.people-press.org/question-search/">Question Search</a></li>
<li id="menu-item-20069928" class="menu-item menu-item-type-post_type_archive menu-item-object-dataset menu-item-20069928"><a href="https://www.people-press.org/?post_type=dataset">Datasets</a></li>
<li id="menu-item-20057236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20057236"><a href="https://www.pewresearch.org/packages/about-our-research-methods/">Methodology</a></li>
<li id="menu-item-20057213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20057213"><a href="https://www.pewresearch.org/areas-of-expertise/politics-and-elections/">Our Experts</a></li>
</ul></nav>	</div>
		<!--Begin Main Holder--><div class="holder"><a href=https://www.pewresearch.org/topics/coronavirus-disease-2019-covid-19/ class='kicker-breaking-news'>SEE ALL CORONAVIRUS COVERAGE ></a><div id="banner"></div>
<!--googleoff: index-->
<div id="content" role="main" class="content">
<div class="ui text menu social share-tools">			<div class="item fb-pew-share" fb-share-url="https://pewrsr.ch/35XCds3" fb-share-description=""><i class="facebook icon"></i></div>
			<a href="" class="item twtr-pew-share" twtr-share-url="https://pewrsr.ch/35XCds3" twtr-share-description="Most Americans Say Federal Government Has Primary Responsibility for COVID-19 Testing"><i class="twitter icon"></i></a>
			<a href="" class="item linkedin-pew-share" linkedin-share-url="https://pewrsr.ch/35XCds3" linkedin-share-description=""><i class="linkedin square icon"></i></a>
						<a href="javascript:window.print();" class="item"><i class="print icon"></i></a>
			</div><div class="meta"><span class="date" data-datetime="May 12, 2020">May 12, 2020</span></div>
	
    <h1>Most Americans Say Federal Government Has Primary Responsibility for COVID-19 Testing</h1>
    <p class="subhead">Declining share of Republicans say the coronavirus is a major threat to health in the U.S.</p><div class="ui callout callout-wide shortcode-collapsible"></p>
<a class="toc-anchor" name="how-we-did-this"></a><a class="toc-anchor" name="how-we-did-this"></a><div class="ui collapsed"><h4 class="collapsible-title expand-selector"><i class="dropdown icon"></i>How we did this</h4></div><div class="content" style="display:none;">
<p>Pew Research Center conducted this study to understand how Americans are continuing to respond to the coronavirus outbreak and their assessments of how well U.S. leadership is working during this crisis. For this analysis, we surveyed 10,957 U.S. adults from April 29 to May 5, 2020. Everyone who took part is a member of Pew Research Center’s American Trends Panel (ATP), an online survey panel that is recruited through national, random sampling of residential addresses. This way nearly all U.S. adults have a chance of selection. The survey is weighted to be representative of the U.S. adult population by gender, race, ethnicity, partisan affiliation, education and other categories. Read more about the <a href="https://www.pewresearch.org/methods/u-s-survey-research/american-trends-panel/">ATP’s methodology</a>.</p>
<p>See here to read more about the <a href="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_COVID-19-and-Politics_TOPLINE.pdf">questions used for this report</a>, along with responses, and its <a href="https://www.people-press.org/2020/05/12/covid-19-and-politics-methodology/">methodology</a>.</p>
<p></div></div>
<p><a href="https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing/pp_2020-05-12_covid-19-and-politics_0-01/" rel="attachment wp-att-20075058"><img class="alignright wp-image-20075058" src="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-01.png" alt="Majority of Americans say federal government, rather than states, has responsibility for COVID-19 testing" width="420" height="364" srcset="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-01.png 840w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-01.png?resize=300,260 300w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-01.png?resize=768,666 768w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-01.png?resize=160,139 160w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-01.png?resize=467,405 467w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-01.png?resize=200,173 200w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-01.png?resize=260,225 260w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-01.png?resize=310,269 310w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-01.png?resize=420,364 420w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-01.png?resize=640,555 640w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-01.png?resize=740,641 740w" sizes="(max-width: 420px) 100vw, 420px" /></a>As a growing number of states ease stay-at-home restrictions imposed in response to the outbreak of <a href="https://www.pewresearch.org/topics/coronavirus-disease-2019-covid-19/">the novel coronavirus</a>, a majority of Americans (61%) say it is primarily the federal government’s responsibility to make sure there are enough COVID-19 tests in order to safely lift the restrictions.</p>
<p>Fewer (37%) say it is mainly the responsibility of state governments to ensure there is an adequate supply of tests.</p>
<p>Partisans differ sharply over which level of government bears the responsibility for COVID-tests: A sizable majority of Democrats and Democratic-leaning independents (78%) say this responsibility primarily falls on the federal government, with 28% saying it is entirely responsible for making sure there are enough tests. A smaller majority of Republicans and Republican leaners (57%) say this is primarily the responsibility of state governments.</p>
<p>Since late March, Republicans and Democrats have diverged in opinions about several aspects of the coronavirus crisis. There is a growing partisan gap in perceptions of the threat that COVID-19 poses to the health of the U.S. population. And Republicans, unlike Democrats, now express less positive views of how well state and local officials – and even widely praised public health officials, such as those at the Centers for Disease Control and Prevention (CDC) – are handling the outbreak.</p>
<p>However, local hospitals and medical centers draw overwhelmingly positive ratings from members of both parties for how they have responded to the coronavirus outbreak. About nine-in-ten Americans (88%), including nearly identical majorities in both parties, say hospitals and medical centers in their area have done an excellent or good job.</p>
<p><a href="https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing/pp_2020-05-12_covid-19-and-politics_0-02/" rel="attachment wp-att-20075059"><img class="alignright wp-image-20075059" src="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-02.png" alt="Majorities say hospitals, health officials and state and local officials have done well responding to COVID-19" width="420" height="416" srcset="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-02.png 840w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-02.png?resize=150,150 150w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-02.png?resize=300,297 300w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-02.png?resize=768,761 768w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-02.png?resize=160,158 160w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-02.png?resize=100,100 100w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-02.png?resize=409,405 409w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-02.png?resize=75,75 75w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-02.png?resize=140,140 140w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-02.png?resize=200,198 200w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-02.png?resize=260,258 260w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-02.png?resize=310,307 310w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-02.png?resize=420,416 420w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-02.png?resize=640,634 640w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-02.png?resize=740,733 740w" sizes="(max-width: 420px) 100vw, 420px" /></a>The new national survey by Pew Research Center, conducted April 29 to May 5 among 10,957 U.S. adults on the Center’s American Trends Panel, finds that the share of Republicans giving positive ratings to public health officials, such as those with the CDC, for their response to the coronavirus outbreak has declined 16 percentage points since a late March survey, conducted from the 19th to the 24th of that month.</p>
<p>Currently, 68% of Republicans and Republican-leaning independents say public health officials such as those at the CDC have done an excellent or good job in dealing with the outbreak, down from 84% nearly two months ago. Positive ratings for public health officials among Democrats and Democratic leaners are virtually unchanged at 75%.</p>
<p>Republicans also give lower ratings to state officials and local government officials than they did in March. And while a sizable majority of Republicans and Republican leaners (77%) say Donald Trump has done an excellent or good job in responding to the outbreak, this is somewhat lower than the 83% who said this two months ago. Democrats’ evaluations of Trump’s performance also are lower today (11%) than in March (18%).</p>
<p>The survey finds little overall change since March in the public’s views of the threat from the coronavirus outbreak to the nation’s economy and the health of the U.S. population. Currently, 88% of Americans say the outbreak is a major threat to the U.S. economy, while 64% view it as a major threat to the health of the U.S. population. (This survey was conducted before the release of the April jobs report showing the nation’s unemployment rate at 14.7%, the highest since the Great Depression.)</p>
<p><a href="https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing/pp_2020-05-12_covid-19-and-politics_0-03/" rel="attachment wp-att-20075060"><img class="alignright wp-image-20075060" src="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-03.png" alt="Declining share of Republicans view coronavirus outbreak as a major threat to the health of the U.S. population" width="310" height="371" srcset="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-03.png 624w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-03.png?resize=251,300 251w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-03.png?resize=160,191 160w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-03.png?resize=339,405 339w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-03.png?resize=200,239 200w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-03.png?resize=260,311 260w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-03.png?resize=310,371 310w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-03.png?resize=420,502 420w" sizes="(max-width: 310px) 100vw, 310px" /></a>However, while nearly identical majorities of Republicans (88%) and Democrats (89%) say the outbreak is a major threat to the economy, Democrats are now nearly 40 percentage points more likely than Republicans to say it is major threat to the health of the population (82% of Democrats vs. 43% of Republicans).</p>
<p>Since late March, the share of Republicans who view the outbreak as a major threat to the nation’s health has declined 9 points, from 52% to 43%, while increasing slightly among Democrats, from 78% to 82%.</p>
<p>As has been the case since the coronavirus outbreak started, fewer Americans view the coronavirus outbreak as a major threat to their personal finances and health than to the nation’s economy and to the health of the population. Currently, 41% say the outbreak is a major threat to their personal finances, which is somewhat lower than the share who said this in late March (49%). Views of the threat the outbreak poses to personal health have changed little since then (currently 38%).</p>
<p><a href="https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing/pp_2020-05-12_covid-19-and-politics_0-04/" rel="attachment wp-att-20075061"><img class="alignright wp-image-20075061" src="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-04.png" alt="Majorities say employers are doing enough to protect several groups of front-line workers from coronavirus" width="420" height="358" srcset="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-04.png 840w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-04.png?resize=300,256 300w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-04.png?resize=768,655 768w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-04.png?resize=160,136 160w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-04.png?resize=475,405 475w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-04.png?resize=200,170 200w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-04.png?resize=260,222 260w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-04.png?resize=310,264 310w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-04.png?resize=420,358 420w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-04.png?resize=640,546 640w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-04.png?resize=740,631 740w" sizes="(max-width: 420px) 100vw, 420px" /></a>While many businesses closed as social distancing measures and stay-at-home orders were put in place across the United States, essential organizations and businesses such as hospitals, police stations, online retailers and various grocery stories remained open. Majorities of the public say these business and organizations are doing enough to protect these essential workers.</p>
<p>Large majorities say police, fire and emergency departments (80%) and local hospitals and medical centers (78%) are doing enough to protect their employees. Nearly seven-in-ten (69% each) say the same about online retailers and grocery stores.</p>
<p>While these views are widely shared by the public overall, Republicans are more likely than Democrats to say all four groups of employers are doing enough to protect their workers. In particular, a larger share of Republicans (82%) than Democrats (59%) say online retailers have done enough to protect their employees; the gap is about as wide in the shares saying grocery stores have done enough in this regard (80% of Republicans, 60% of Democrats).</p>
<a class="toc-anchor" name="majorities-rate-local-hospitals-public-health-officials-and-state-and-local-officials-positively-for-response-to-the-covid-19-outbreak"></a><a class="toc-anchor" name="majorities-rate-local-hospitals-public-health-officials-and-state-and-local-officials-positively-for-response-to-the-covid-19-outbreak"></a><h3>Majorities rate local hospitals, public health officials and state and local officials positively for response to the COVID-19 outbreak</h3>
<p>The public expresses highly positive views of the way local hospitals and medical centers are responding to the coronavirus outbreak. Nearly nine-in-ten (88%) say hospitals and medical centers in their area are doing an excellent or good job in responding to the outbreak, including 47% who say they are doing an excellent job.</p>
<p>Majorities of Americans also say public health officials such as those at the CDC (72%), their local elected officials (64%) and their state elected officials (62%) are doing either a good or excellent job in response to the coronavirus outbreak.</p>
<p><a href="https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing/pp_2020-05-12_covid-19-and-politics_0-05/" rel="attachment wp-att-20075062"><img class="alignright wp-image-20075062" src="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-05.png" alt="Sizable majorities say local hospitals, public health officials have done well responding to coronavirus" width="420" height="394" srcset="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-05.png 838w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-05.png?resize=300,281 300w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-05.png?resize=768,720 768w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-05.png?resize=160,150 160w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-05.png?resize=432,405 432w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-05.png?resize=200,188 200w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-05.png?resize=260,244 260w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-05.png?resize=310,291 310w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-05.png?resize=420,394 420w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-05.png?resize=640,600 640w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-05.png?resize=740,694 740w" sizes="(max-width: 420px) 100vw, 420px" /></a>The public is much less positive in evaluations of how the news media and Donald Trump have responded to the coronavirus outbreak. Fewer than half of Americans (46%) say <a href="https://www.journalism.org/2020/05/08/americans-views-of-the-news-media-during-the-covid-19-outbreak/">the news media have done a good or excellent job in responding to the outbreak</a>; 53% say they have done a fair or poor job.</p>
<p>An even larger majority of Americans say Donald Trump is doing an only fair (17%) or poor job (42%) responding to the COVID-19 outbreak. About four-in-ten Americans (41%) say Trump is doing an excellent or good job responding to the outbreak.</p>
<p>For the most part, these assessments have become somewhat less positive since March – largely because of changes in opinions among Republicans and Republican-leaning independents. (This is the first time the survey has included local hospitals and medical centers.)</p>
<p><a href="https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing/pp_2020-05-12_covid-19-and-politics_0-06/" rel="attachment wp-att-20075063"><img class="alignright wp-image-20075063" src="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-06.png" alt="Republicans less positive about how several groups – and Donald Trump – are responding to coronavirus " width="420" height="507" srcset="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-06.png 840w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-06.png?resize=249,300 249w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-06.png?resize=768,927 768w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-06.png?resize=160,193 160w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-06.png?resize=336,405 336w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-06.png?resize=200,241 200w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-06.png?resize=260,314 260w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-06.png?resize=310,374 310w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-06.png?resize=420,507 420w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-06.png?resize=640,773 640w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-06.png?resize=740,893 740w" sizes="(max-width: 420px) 100vw, 420px" /></a>Currently, 72% of Americans say public health officials such as those at the CDC are doing an excellent or good job in response to the coronavirus outbreak (down from 79% in March). The share of Republicans who give public health officials positive ratings has fallen 16 percentage points since then, from 84% t0 68%, while there has been almost no change among Democrats (75% currently).</p>
<p>Similarly, Republicans’ evaluations of their local elected officials (61% currently say they have done an excellent or good job, down from 73% in March) and their state elected officials (from 72% then to 60% today) have become less positive.</p>
<p>Republicans also offer somewhat less positive evaluations of how Trump has handled the outbreak than they did a few months ago: A 77% majority says he has done an excellent or good job, compared with 83% who said this in March.</p>
<p>For the most part, Democrats and Democratic leaners’ ratings for state and local officials and the news media are little changed. But the share of Democrats with positive views of Trump’s handling of the outbreak, already low at 18% in March, has fallen to 11%.</p>
<a class="toc-anchor" name="far-more-americans-say-coronavirus-threatens-nations-economy-and-public-health-than-say-this-about-own-finances-or-health"></a><a class="toc-anchor" name="far-more-americans-say-coronavirus-threatens-nations-economy-and-public-health-than-say-this-about-own-finances-or-health"></a><h3>Far more Americans say coronavirus threatens nation’s economy and public health than say this about own finances or health</h3>
<p>As has been the case since the coronavirus outbreak began, much larger majorities say it is a major threat to the U.S. economy (88%) and the health of the population (64%) than that it threatens people’s own finances (41%) and health (38%).</p>
<p><a href="https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing/pp_2020-05-12_covid-19-and-politics_0-07/" rel="attachment wp-att-20075064"><img class="alignright wp-image-20075064" src="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-07.png" alt="Democrats much more likely than Republicans to view coronavirus as a major threat to health of Americans" width="420" height="349" srcset="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-07.png 840w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-07.png?resize=300,249 300w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-07.png?resize=768,638 768w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-07.png?resize=160,133 160w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-07.png?resize=487,405 487w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-07.png?resize=200,166 200w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-07.png?resize=260,216 260w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-07.png?resize=310,258 310w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-07.png?resize=420,349 420w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-07.png?resize=640,532 640w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-07.png?resize=740,615 740w" sizes="(max-width: 420px) 100vw, 420px" /></a>These views are largely <a href="https://www.people-press.org/2020/03/26/worries-about-coronavirus-surge-as-most-americans-expect-a-recession-or-worse/">unchanged since late March</a>, but the proportion viewing the outbreak as a major threat to their own finances has declined from 49% to 41%.</p>
<p>Notably, there are no significant partisan differences in views of whether the coronavirus threatens the economy: 89% of Democrats and 88% of Republicans say it is a major threat.</p>
<p>However, Democrats also broadly view the outbreak as a major threat to the health of the U.S. population (82%); Republicans, for the most part, do not. Fewer than half (43%) say the outbreak is a major threat to the health of the population.</p>
<p>The partisan differences are more modest in views of the personal impact of the coronavirus. Still, Democrats are somewhat more likely than Republicans to say it is a major threat to their personal finances (44% vs. 36%) and much more likely to regard it as a major threat to their health (47% vs. 27%).</p>
<p>There are also geographic differences in views of the personal threat posed by COVID-19, with those who live in counties most heavily impacted by the virus more likely to see the outbreak as a threat to their personal finances and personal health.</p>
<p>Among adults living in counties with 100 or more reported coronavirus deaths as of May 1, about half (48%) say the outbreak is a major threat to their personal financial situation, compared with 37% of those living in counties with fewer than 10 reported deaths. Meanwhile, 43% of those in the most impacted counties say the outbreak is a threat to their personal health, as do 36% of those in counties that have been moderately impacted and 35% of those in the least impacted counties.</p>
<p>Within the most and least heavily impacted counties, sizable partisan differences remain, particularly in views of the impact of the coronavirus on people’s health. Democrats overall are 20 percentage points more likely than Republicans to view the coronavirus outbreak as a major threat to their personal health; these differences persist in counties most impacted by the outbreak as well as those less affected. Among Republicans in the <em>most</em> impacted counties, 34% see the coronavirus as a major threat to their health; that is much lower than the share of Democrats in the<em> least </em>affected counties who say this (48%).</p>
<p><a href="https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing/pp_2020-05-12_covid-19-and-politics_0-08/" rel="attachment wp-att-20075065"><img class="alignright wp-image-20075065" src="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-08.png" alt="Adults living in counties most affected by COVID-19 more likely to see it as major threat to their finances" width="420" height="329" srcset="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-08.png 840w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-08.png?resize=300,235 300w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-08.png?resize=768,602 768w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-08.png?resize=160,125 160w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-08.png?resize=517,405 517w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-08.png?resize=200,157 200w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-08.png?resize=260,204 260w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-08.png?resize=310,243 310w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-08.png?resize=420,329 420w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-08.png?resize=640,501 640w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-08.png?resize=740,580 740w" sizes="(max-width: 420px) 100vw, 420px" /></a>Partisan differences are more modest in views of the impact of the outbreak on personal finances. Still, Democrats who live in counties with at least 100 coronavirus deaths as of May 1 are 8 percentage points more likely than Republicans in those counties to view the outbreak as a major threat to their finances, while Democrats in counties with fewer than 10 deaths are 11 points more likely than Republicans in those counties to view it as a major financial threat.</p>
<a class="toc-anchor" name="more-young-adults-view-coronavirus-as-major-threat-to-their-finances-than-to-their-health"></a><a class="toc-anchor" name="more-young-adults-view-coronavirus-as-major-threat-to-their-finances-than-to-their-health"></a><h3>More young adults view coronavirus as major threat to their finances than to their health</h3>
<p><a href="https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing/pp_2020-05-12_covid-19-and-politics_0-09/" rel="attachment wp-att-20075066"><img class="alignright wp-image-20075066" src="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-09.png" alt="Black and Hispanic adults far more likely than whites to see COVID-19 as threat to their health and finances" width="420" height="600" srcset="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-09.png 840w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-09.png?resize=210,300 210w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-09.png?resize=768,1097 768w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-09.png?resize=717,1024 717w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-09.png?resize=160,229 160w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-09.png?resize=284,405 284w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-09.png?resize=200,286 200w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-09.png?resize=260,371 260w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-09.png?resize=310,443 310w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-09.png?resize=420,600 420w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-09.png?resize=640,914 640w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-09.png?resize=740,1057 740w" sizes="(max-width: 420px) 100vw, 420px" /></a>Since the beginning of the coronavirus outbreak, there have been <a href="https://www.pewresearch.org/fact-tank/2020/05/05/financial-and-health-impacts-of-covid-19-vary-widely-by-race-and-ethnicity/">wide differences by race and ethnicity</a> in perceptions of the impact of the coronavirus.</p>
<p>The new survey finds that black and Hispanic adults are far more likely than whites to say the outbreak is a major threat both to their health and finances.</p>
<p>About half of black (54%) and Hispanic (52%) adults say the outbreak is a major threat to their personal health, compared with 32% of whites.</p>
<p>The differences are about as wide in views of the impact on personal finances: 60% of Hispanics and 51% of blacks view the outbreak as a major threat to their finances, compared with 34% of whites.</p>
<p>Younger adults continue to be <a href="https://www.pewresearch.org/fact-tank/2020/04/07/younger-americans-view-coronavirus-outbreak-more-as-a-major-threat-to-finances-than-health/">more likely to view the coronavirus as a major threat to their personal finances</a> than as a major threat to their personal health. Four-in-ten adults ages 18 to 29 say the outbreak is a major threat to their financial situation, while roughly a quarter (26%) say it is a major threat to their health. Adults ages 30 to 49 are 9 percentage points more likely to say the outbreak is a major threat to their finances than to their health.</p>
<p>Among adults ages 50 to 64, similar proportions say the outbreak is a major threat to their finances (46%) and to their health (43%). Adults 65 and older are the <em>least</em> likely to say the coronavirus outbreak is a major threat to their financial situation and the <em>most</em> likely to say it is a major threat to their health.</p>
<p>People living with a lower household income are significantly more likely to view the outbreak as a major threat to both their finances and their health than individuals in higher-income households. Among those in lower-income households, a slim majority (54%) say the virus is a major threat to their finances, compared with about three-in-ten (31%) of those in upper-income households. And nearly half (47%) in lower-income households say it is a major threat to their health, compared with three-in-ten in upper-income households.</p>
<a class="toc-anchor" name="nearly-two-thirds-of-conservative-republicans-say-states-should-be-mainly-responsible-for-ensuring-enough-covid-19-testing"></a><a class="toc-anchor" name="nearly-two-thirds-of-conservative-republicans-say-states-should-be-mainly-responsible-for-ensuring-enough-covid-19-testing"></a><h3>Nearly two-thirds of conservative Republicans say states should be mainly responsible for ensuring enough COVID-19 testing</h3>
<p>As states across the nation begin to slowly ease their closure orders and reopen their local economies, <a href="https://apnews.com/c3a6ac4f06077d5d298a775554730790">health experts say expanding the availability of testing for coronavirus </a>is a necessary step in order to safely lift restrictions on public activity.</p>
<p><a href="https://www.people-press.org/2020/05/12/most-americans-say-federal-government-has-primary-responsibility-for-covid-19-testing/pp_2020-05-12_covid-19-and-politics_0-10/" rel="attachment wp-att-20075067"><img class="alignright wp-image-20075067" src="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-10.png" alt="Majority says that the federal government, not states, has responsibility to ensure enough COVID-19 tests" width="420" height="528" srcset="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-10.png 840w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-10.png?resize=239,300 239w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-10.png?resize=768,965 768w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-10.png?resize=815,1024 815w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-10.png?resize=160,201 160w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-10.png?resize=322,405 322w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-10.png?resize=200,251 200w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-10.png?resize=260,327 260w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-10.png?resize=310,390 310w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-10.png?resize=420,528 420w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-10.png?resize=640,805 640w, https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_covid-19-and-politics_0-10.png?resize=740,930 740w" sizes="(max-width: 420px) 100vw, 420px" /></a>A majority of Americans (61%) say the federal government is mostly (40%) or entirely (21%) responsible in making sure there are enough COVID-19 tests available to the public. About four-in-ten (37%) say this responsibility at least mostly falls on the state government.</p>
<p>Younger adults are more likely than those who are older to say the federal government should take the lead in making testing for COVID-19 widely available.  Seven-in-ten adults ages 18 to 29 say the federal government should be responsible for making COVID-19 testing available, the highest share in any age group.</p>
<p>Republicans are ideologically divided in views of whether the states or federal government should be responsible for making sure there are enough COVID-19 tests. Nearly two-thirds of conservative Republicans (65%) say this is the responsibility of a state government; a majority of moderate and liberal Republicans (55%) say it is the federal government’s responsibility. Among Democrats, a larger majority of liberals (85%) than conservatives and moderates (73%) say the responsibility for ensuring an adequate supply of COVID-19 tests lies with the federal government.</p>
	<div id="pagination">
		<h2 class="hidden" id="pagination-label">Pagination</h2>
					<a href="https://www.people-press.org/2020/05/12/covid-19-and-politics-acknowledgments/" class="multi-section-button" rel="next">Next: Acknowledgments</a>
		

					<a href="https://www.people-press.org/2020/05/12/covid-19-and-politics-acknowledgments/" class="next" rel="next">Next Page <span class="arrow" aria-hidden="true">&rarr;</span></a>
			

					<a class="prev disabled"><span class="arrow" aria-hidden="true">&larr;</span> Prev Page</a>
		
				<ol start="1"  aria-labelledby="pagination-label">
								<li class="active"><a><span class="hidden">You are reading page</span> 1</a></li>
													<li><a href="https://www.people-press.org/2020/05/12/covid-19-and-politics-acknowledgments/" rel="next"><span class="hidden">Page</span> 2</a></li>
												<li><a href="https://www.people-press.org/2020/05/12/covid-19-and-politics-methodology/" ><span class="hidden">Page</span> 3</a></li>
												<li><a href="https://www.people-press.org/2020/05/12/covid-19-and-politics-appendix/" ><span class="hidden">Page</span> 4</a></li>
									</ol>
			</div>
		</div>
<!--googleoff: index-->


<div id="sidebar" role="complementary">
<div class="widget" id="report-materials"><h5 class="uppercase-label widget-title">Report Materials</h5><div class="inner filter"><ul><li class="complete-report pdf"><a href="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_COVID-19-and-Politics_FINAL.pdf" download>Complete Report PDF</a></li><li class="topline-questionnaire pdf"><a href="https://www.people-press.org/wp-content/uploads/sites/4/2020/05/PP_2020.05.12_COVID-19-and-Politics_TOPLINE.pdf" download>Topline</a></li></ul></div></div>  
<div class="widget">

	<h2 class="header">Table of Contents</h2>
	<div class="inner toc filter">
		<ul>
							<li class="active"><a>Most Americans Say Federal Government Has Primary Responsibility for COVID-19 Testing</a>
						<ul class="sub-toc children"><li class="toc-level-3 "><a rel="bookmark nofollow" href="#majorities-rate-local-hospitals-public-health-officials-and-state-and-local-officials-positively-for-response-to-the-covid-19-outbreak" title="Majorities rate local hospitals, public health officials and state and local officials positively for response to the COVID-19 outbreak">Majorities rate local hospitals, public health officials and state and local officials positively for response to the COVID-19 outbreak</a></li><li class="toc-level-3 "><a rel="bookmark nofollow" href="#far-more-americans-say-coronavirus-threatens-nations-economy-and-public-health-than-say-this-about-own-finances-or-health" title="Far more Americans say coronavirus threatens nation’s economy and public health than say this about own finances or health">Far more Americans say coronavirus threatens nation’s economy and public health than say this about own finances or health</a></li><li class="toc-level-3 "><a rel="bookmark nofollow" href="#more-young-adults-view-coronavirus-as-major-threat-to-their-finances-than-to-their-health" title="More young adults view coronavirus as major threat to their finances than to their health">More young adults view coronavirus as major threat to their finances than to their health</a></li><li class="toc-level-3 "><a rel="bookmark nofollow" href="#nearly-two-thirds-of-conservative-republicans-say-states-should-be-mainly-responsible-for-ensuring-enough-covid-19-testing" title="Nearly two-thirds of conservative Republicans say states should be mainly responsible for ensuring enough COVID-19 testing">Nearly two-thirds of conservative Republicans say states should be mainly responsible for ensuring enough COVID-19 testing</a></li></ul>					</li>
									<li><a href="https://www.people-press.org/2020/05/12/covid-19-and-politics-acknowledgments/">Acknowledgments</a></li>
									<li><a href="https://www.people-press.org/2020/05/12/covid-19-and-politics-methodology/">Methodology</a></li>
									<li><a href="https://www.people-press.org/2020/05/12/covid-19-and-politics-appendix/">Appendix</a></li>
							</ul>
		</div>

	</div>

<div id="related-inject">
<div class="widget cached"><h5 class="uppercase-label widget-title">Related</h5><div class="inner with-posts"><a class='post' href='https://www.people-press.org/2020/04/21/positive-economic-views-plummet-support-for-government-aid-crosses-party-lines/'><div class="meta"><span class="category right-seperator publications label" data-project-slug="publications">Publications</span><span class="date" data-datetime="Apr 21, 2020">Apr 21, 2020</span></div><h2>Positive Economic Views Plummet; Support for Government Aid Crosses Party Lines</h2></a><a class='post' href='https://www.people-press.org/2020/04/09/public-holds-broadly-favorable-views-of-many-federal-agencies-including-cdc-and-hhs/'><div class="meta"><span class="category right-seperator publications label" data-project-slug="publications">Publications</span><span class="date" data-datetime="Apr 9, 2020">Apr 9, 2020</span></div><h2>Public Holds Broadly Favorable Views of Many Federal Agencies, Including CDC and HHS</h2></a><a class='post' href='https://www.people-press.org/2020/03/18/u-s-public-sees-multiple-threats-from-the-coronavirus-and-concerns-are-growing/'><div class="meta"><span class="category right-seperator publications label" data-project-slug="publications">Publications</span><span class="date" data-datetime="Mar 18, 2020">Mar 18, 2020</span></div><h2>U.S. Public Sees Multiple Threats From the Coronavirus – and Concerns Are Growing</h2></a><a class='post' href='https://www.people-press.org/2020/04/28/two-thirds-of-americans-expect-presidential-election-will-be-disrupted-by-covid-19/'><div class="meta"><span class="category right-seperator publications label" data-project-slug="publications">Publications</span><span class="date" data-datetime="Apr 28, 2020">Apr 28, 2020</span></div><h2>Two-Thirds of Americans Expect Presidential Election Will Be Disrupted by COVID-19</h2></a><a class='post' href='https://www.people-press.org/2020/04/16/most-americans-say-trump-was-too-slow-in-initial-response-to-coronavirus-threat/'><div class="meta"><span class="category right-seperator publications label" data-project-slug="publications">Publications</span><span class="date" data-datetime="Apr 16, 2020">Apr 16, 2020</span></div><h2>Most Americans Say Trump Was Too Slow in Initial Response to Coronavirus Threat</h2></a></div></div></div><!--/.#related-inject-->


<div class="widget" id="topics-sidebar"><h5 class="uppercase-label widget-title">Topics</h5><div class="inner filter"><ul><li><a href="https://www.people-press.org/topics/topics_federal-government/">Federal Government</a></li><li><a href="https://www.people-press.org/topics/topics_coronavirus-disease-2019-covid-19/">Coronavirus Disease (COVID-19)</a></li></ul></div></div><div id="popular-inject"><div class="widget"><h5 class="uppercase-label widget-title">Popular On Pew Research</h5><div class="inner"><a class="post most-popular" href="https://www.pewresearch.org/fact-tank/2019/01/17/where-millennials-end-and-generation-z-begins/"><p class="meta"><span class="project right-seperator fact-tank">Fact Tank</span><span>01/17/2019</span></p><h2>Defining generations: Where Millennials end and Generation Z begins</h2></a><a class="post most-popular" href="https://www.pewresearch.org/fact-tank/2018/09/06/are-you-in-the-american-middle-class/"><p class="meta"><span class="project right-seperator fact-tank">Fact Tank</span><span>09/06/2018</span></p><h2>Are you in the American middle class? Find out with our income calculator</h2></a><a class="post most-popular" href="https://www.pewresearch.org/fact-tank/2018/11/28/5-facts-about-illegal-immigration-in-the-u-s/"><p class="meta"><span class="project right-seperator fact-tank">Fact Tank</span><span>11/28/2018</span></p><h2>5 facts about illegal immigration in the U.S.</h2></a><a class="post most-popular" href="https://www.pewresearch.org/internet/2018/03/01/social-media-use-in-2018/"><p class="meta"><span class="project right-seperator internet-tech">Internet &amp; Tech</span><span>03/01/2018</span></p><h2>Social Media Use in 2018</h2></a><a class="post most-popular" href="https://www.pewsocialtrends.org/2019/01/17/generation-z-looks-a-lot-like-millennials-on-key-social-and-political-issues/"><p class="meta"><span class="project right-seperator social-trends">Social Trends</span><span>01/17/2019</span></p><h2>Generation Z Looks a Lot Like Millennials on Key Social and Political Issues</h2></a></div></div></div><!--/.#popular-inject--></div>
	<form id="newsletter" action="https://pewresearch.us1.list-manage.com/subscribe/post?u=434f5d1199912232d416897e4&id=3e953b9b70" method="post">
		<input type="hidden" name="u" value="434f5d1199912232d416897e4">
		<input type="hidden" name="id" value="3e953b9b70">
		<input type="hidden" name="group[153][1]" value="1">
					<label class="signup-kicker" for="newsletter-email-address">Get <strong>Pew Research Center</strong> data by email</label>
				<input type="email" class="text" placeholder="Enter your email address" name="MERGE0" id="newsletter-email-address">
		<input type="submit" class="submit" value="Signup" name="submit">
	</form>
		</div><!--.holder-->	<div id="footer" role="contentinfo">
		<div class="holder">
			<div class="contact vcard">
				<p><img class="fn org organization-name" src="https://www.people-press.org/wp-content/plugins/pew-refactor-shim/assets/img/logos/desktop-footer.svg" onerror="this.src='https://www.people-press.org/wp-content/plugins/pew-refactor-shim/assets/legacylib/img/pew-research-center.png'" alt="Pew Research Center"> <span class="adr"> <span class="street-address">1615 L St. NW, Suite 800</span> <span class="locality">Washington</span>, <span class="region">DC</span> <span class="postal-code">20036</span> <span class="country-name">USA</span></span>
					<a href="tel:+12024194300" class="tel"> <span class="value">(+1) 202-419-4300</span> | <span class="type">Main</span></a>
					<a href="tel:+12024194349" class="tel"> <span class="value">(+1) 202-419-4349</span> | <span class="type">Fax</span></a>
					<a href="tel:+12024194372" class="tel"> <span class="value">(+1) 202-419-4372</span> | <span class="type">Media Inquiries</span></a>
				</p>
			</div>
			<div class="links">
				<div class="projects">
					<h2>Research Areas</h2>
					<ul>
						<li><a href="https://www.people-press.org/">U.S. Politics &amp; Policy</a></li>
						<li><a href="https://www.journalism.org/">Journalism &amp; Media</a></li>
						<li><a href="https://www.pewinternet.org/">Internet &amp; Technology</a></li>
						<li><a href="https://www.pewresearch.org/science/">Science &amp; Society</a></li>
						<li><a href="https://www.pewforum.org/">Religion &amp; Public Life</a></li>
						<li><a href="http://www.pewhispanic.org/">Hispanic Trends</a></li>
						<li><a href="https://www.pewglobal.org/">Global Attitudes &amp; Trends</a></li>
						<li><a href="https://www.pewsocialtrends.org/">Social &amp; Demographic Trends</a></li>
					</ul>
				</div>
				<div class="follow-prc">
					<h2><a href="https://www.pewresearch.org/follow-pew-research-center/">Follow Us</a></h2>
					<ul>
						<li><a href="https://www.pewresearch.org/follow-pew-research-center/" class="email"><span>Email Newsletters</span></a></li>
						<li><a href="https://www.facebook.com/pewresearch" class="facebook"><span>Facebook</span></a></li>
						<li><a href="https://twitter.com/pewresearch" class="twitter"><span>Twitter</span></a></li>
						<li><a href="http://pewresearch.tumblr.com/" class="tumblr"><span>Tumblr</span></a></li>
						<li><a href="http://www.youtube.com/user/PewResearchCenter/featured" class="youtube"><span>YouTube</span></a></li>
						<li><a href="https://www.pewresearch.org/feed/" class="rss" title="Really Simple Syndication"><span>RSS</span></a></li>
					</ul>
				</div>
			</div>
			<p class="about"><strong><a href="https://www.pewresearch.org/about/">About Pew Research Center</a></strong> Pew Research Center is a nonpartisan fact tank that informs the public about the issues, attitudes and trends shaping the world. It conducts public opinion polling, demographic research, media content analysis and other empirical social science research. Pew Research Center does not take policy positions. It is a subsidiary of <a href="http://www.pewtrusts.org/">The Pew Charitable Trusts</a>.</p>
		</div>
	</div>
	<div id="fine-print" class="holder">
		<ul>
			<li class="first">Copyright 2020 Pew Research Center</li>
			<li><a href="https://www.pewresearch.org/about/">About</a></li>
			<li><a href="https://www.pewresearch.org/terms-and-conditions/">Terms &amp; Conditions</a></li>
			<li><a href="https://www.pewresearch.org/privacy-policy/">Privacy Policy</a></li>
			<li><a href="https://www.pewresearch.org/contact-form/">Feedback</a></li>
			<li><a href="https://www.pewresearch.org/about/careers/">Careers</a></li>
		</ul>
	</div>
	<script>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</script>		<script>
				window.prcBreakingNews = {
			label: 'SEE ALL CORONAVIRUS COVERAGE >',
			url: 'https://www.pewresearch.org/topics/coronavirus-disease-2019-covid-19/'		};
				</script>
		<script>var siteURL = 'https://www.people-press.org'; var siteID = 4; var siteDomain = 'https://www.pewresearch.org';</script>	        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WCHNW3G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->
        

<!-- START Parse.ly Include: Standard -->
	<script data-cfasync="false">

		function uuidProfileCall() {
			var rootUrl = 'https://api.parsely.com/v2/profile?apikey=pewresearch.org';
			var uuid = '&uuid=' + PARSELY.config.parsely_site_uuid;
			var requestUrl = rootUrl + uuid + '&url=' + window.location.href;
			jQuery.ajax({
				url: requestUrl,
				dataType: "jsonp"
			});
		}

		if (typeof PARSELY == 'object') {
			var oldonload = PARSELY.onload;
			if (typeof PARSELY.onload != 'function') {
				PARSELY.onload = uuidProfileCall
			}
			else {
				PARSELY.onload = function () {
					if (oldonload) {
						oldonload();
					}
					uuidProfileCall();
				};
			}
		}

		else {
			PARSELY = {
				onload: uuidProfileCall
			}
		}
	</script>

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="pewresearch.org" src="//cdn.parsely.com/keys/pewresearch.org/p.js"></script>

<!-- END Parse.ly Include: Standard -->
	<script>
	(function($) {
	$.fn.changeElementType = function(newType) {
		this.each(function() {
			var attrs = {};

			$.each(this.attributes, function(idx, attr) {
			   attrs[attr.nodeName] = attr.nodeValue;
			});

			$(this).replaceWith(function() {
				return $("<" + newType + "/>", attrs).append($(this).contents());
			});
	});
	};
})(jQuery);
	jQuery(document).ready(function(){
		jQuery('.inner.toc ul > div.item').changeElementType('li');
	});
	</script>
		<script type="text/javascript">
	var addthis_share = addthis_share || {}; addthis_share = {
		passthrough : {
			twitter: { title: "Most Americans Say Federal Government Has Primary Responsibility for COVID-19 Testing" }
		}
	}
	</script>
			<link rel='stylesheet' id='all-css-0' href='https://www.people-press.org/wp-content/plugins/pew-refactor-shim/assets/legacylib/chunks/collapsible-shortcode.css?m=1589627940g' type='text/css' media='all' />
<script type='text/javascript' src='https://www.people-press.org/_static/??-eJytjksOwjAMBS9EaxXx6wJxCfaoDaZNlB+2S8XtSYAK1gV559FoHoyxUMELeoFoh057hohjQXhplAQquNfu+WFFOgpDG0akkwouBp8shnMj6VqLXHoUMAzmOiDdywyOL+C0Lw0v4N+1ZHIirG+Yw1/FD5gfZ1Lwbs3yUxgkdJ3FSfxty0ShRxuR8qqD21frXb1ZbutVZR7ejq+U'></script>
<script src='https://www.people-press.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script>
( 'fetch' in window ) || document.write( '<script src="https://www.people-press.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.people-press.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.people-press.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.people-press.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.people-press.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.people-press.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='https://www.people-press.org/wp-includes/js/dist/vendor/react.min.js?ver=16.9.0'></script>
<script src='https://www.people-press.org/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.9.0'></script>
<script src='https://www.people-press.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.15'></script>
<script>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.people-press.org/_static/??/wp-includes/js/dist/escape-html.min.js,/wp-includes/js/dist/element.min.js?m=1588186644j'></script>
<script src='https://www.people-press.org/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script>
moment.locale( 'en_US', {"months":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"weekdaysShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"F j, Y","LLL":"F j, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://www.people-press.org/_static/??-eJx9zjEKwzAMAMAP1RGGNHgpfYuwBLFjWW6UEPr7Lh2D9hsOrhFKz+0kNqgGVOwAUgk7I30nKX2q9oA7hTH6oFiwFVvTK/DnxObirDLU2DWr6mauIB47ZzyYfKbiz2Pqf/CWV3ymFNOyzHP9Abu7bPQ='></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.people-press.org/wp-includes/js/dist/keycodes.min.js?ver=46e6adf844a1e989da37d39c64fca9e2'></script>
<script type='text/javascript' src='https://www.people-press.org/_static/??-eJx9yjsOgCAMANALiQ0JEhbjYaRDiXykrZ/bOznqmx+czVBZN43IkBgisUDrlEnoQB4zlTHxAB+tdpLb7IqKv7Vj1Mv0qkLlnUue7RSCDd47lx7dgTHZ'></script>
<script src='https://www.people-press.org/wp-includes/js/dist/data.min.js?ver=e80048e7b309581a40e44b8bd8aaba41'></script>
<script>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://www.people-press.org/_static/??/wp-includes/js/dist/rich-text.min.js,/wp-includes/js/dist/warning.min.js?m=1588186644j'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.people-press.org/wp-includes/js/dist/components.min.js?ver=90861a4430fed183d94d6750cb7ae6f4'></script>
<script type='text/javascript' src='https://www.people-press.org/_static/??-eJx9zEsKwzAMRdEN1RGBNHhSuhbFVohc/7BkCll9M+gwePzOu/CthrOL3ZNAEPAsClss25Q4T0EecAewa6lDcSXcxwg1xsgnKpdsPO3Yo5qK7RqG90NTNJSVlUmGUo7S1BVPf/VOr/lp7WzXdVnCDzoyUXw='></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.people-press.org/wp-includes/js/dist/blocks.min.js?ver=423068d7079f57cf9f02458ccb4a6131'></script>
<script type='text/javascript' src='https://www.people-press.org/_static/??-eJx9zUsKgCAUheENZZegxEm0llIhH3nFq0m7z0mzcHbg/+BAjcwE6YvSBJZAGcrg9HPgnhSjE1OWJdN4mTBaGuCPZ3Q6MN9ml5Xku/02usb210UVk5JYwqe2a50WISbB+TzbFx1CS08='></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.people-press.org/wp-includes/js/dist/block-editor.min.js?ver=aacb5c07c68e448af6536df79db8f400'></script>
<script>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script src='https://www.people-press.org/wp-includes/js/dist/api-fetch.min.js?ver=b437dd9d1118e698b1b85961e759bf03'></script>
<script>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.people-press.org/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "f945fe5bc1" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.people-press.org/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script>
var prcMailchimpBlock = [{"label":"Alert: New Report - Internet","value":"44312fd5fc"},{"label":"Alert: New Report - Hispanic","value":"61521c863e"},{"label":"Alert: New Report - Social Trends","value":"3836f62305"},{"label":"Daily: Daily Briefing - Journalism","value":"1d2638430b"},{"label":"Daily: Daily Headlines - Religion","value":"1a647764b2"},{"label":"Weekly Roundup","value":"7c1390ba46"},{"label":"Weekly: Election 2020","value":"fa5fdbc701"},{"label":"Weekly: Religion","value":"a7d4f3268f"},{"label":"Bi-Weekly: Global","value":"9203343b04"},{"label":"Monthly: Hispanic","value":"0e7495c7b2"},{"label":"Monthly: Internet","value":"ea87b26abe"},{"label":"Monthly: Methods","value":"6d1e80bbaf"}];
</script>
<script>
var interactivesDBConfig = {"apiKey":"AIzaSyCrK2dKMxf9Fmhpym2M4dajfcKyMY4_MBA","databaseURL":"https:\/\/prc-app-prod-interactives.firebaseio.com","projectId":"prc-app-prod"};
</script>
<script>
var config = {"apiKey":"AIzaSyCrK2dKMxf9Fmhpym2M4dajfcKyMY4_MBA","authDomain":"prc-app-prod.firebaseapp.com","databaseURL":"https:\/\/prc-app-prod.firebaseio.com","projectId":"prc-app-prod"};
</script>
<script>
var prcMailchimpBlock = {"interests":[{"label":"Alert: New Report - Internet","value":"44312fd5fc"},{"label":"Alert: New Report - Hispanic","value":"61521c863e"},{"label":"Alert: New Report - Social Trends","value":"3836f62305"},{"label":"Daily: Daily Briefing - Journalism","value":"1d2638430b"},{"label":"Daily: Daily Headlines - Religion","value":"1a647764b2"},{"label":"Weekly Roundup","value":"7c1390ba46"},{"label":"Weekly: Election 2020","value":"fa5fdbc701"},{"label":"Weekly: Religion","value":"a7d4f3268f"},{"label":"Bi-Weekly: Global","value":"9203343b04"},{"label":"Monthly: Hispanic","value":"0e7495c7b2"},{"label":"Monthly: Internet","value":"ea87b26abe"},{"label":"Monthly: Methods","value":"6d1e80bbaf"}]};
</script>
<script type='text/javascript' src='https://www.people-press.org/_static/??-eJy1ldty2yAQhl+oBCGj00Wnj9KBZRXjciqgeHqTZy+xLDWTup5adq50Yj/z//svpsdAwLuMLtNgpmftEg0RiDQefhCjZRTxF1U6ZTp6Y/yRTInGyWVtkdRtiyAUPB3SF7oF9IJO+Zhex3iqVK9WaEfaahBYV9Vm7IIjqhGdbPvxRlLZhYG9toGMPtpV7jhIRCbYfbTLmhmDqpWiu4+9Cq+ronon/rIQjC4XYifyHgw+Ik0QdciJSn/E+B28Dd6VtcVNHVGKhOsNESF8DliJLN5uNtBTBKrL6igg6xdMj9ggup9T2dps9fnhyWr3Sa5Oeb9R+MK4lh4RNFnjQk9Z+pih+eUSd8k5dn33GOjl1POu2iFy/pCfWMPP6w7qoVc3zlLwKf8522RXt33dyU2Qy2oV9n03sFtnfEYqHMVk8gdkP0o28nab1NWwphrrnuPVTicPWhgqUsJSeki0zAENeCRpLyKSQ7o0GCugrItFAGQfS4G2c+U5wYd5wbPxUpjtmGVDZcisd1c5Rc+UMBIB4Ke3aTy5Uo61tf09k5xBfTWZ/0AszZ8T3jQ7rmDYwJnr210jWLP7f0vOHYpY3r03QTswk8KT3eURrUR1V8+g/N+KkLQ0WL77mMGr5Xj8Zr+yph/auhs4O/wG8b4h9Q=='></script>
    <div data-st-manage-conditionals></div>
    <span data-st-defaults="articles_only"></span>
    <div data-st-fix-misspelling="misspelling"></div>
    <div data-st-simple-routing="routing"></div>
    <script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'151703635',post:'20075047',tz:'-4',srv:'www.people-press.org'} ]);
	_stq.push([ 'clickTrackerInit', '151703635', '20075047' ]);
</script>

</body></html>
